Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
TRAVAMENTO NO APARELHO DE SOM
08/12/2016, 09:45
Resposta: #1
Negativo TRAVAMENTO NO APARELHO DE SOM
Pessoal.

Estou com um problema no meu som já há +/- 90 dias, obs. original e o carro comprei em fevereiro deste ano, ou seja esta na garantia.

Ele trava tudo, não baixa o volume, não desliga, não faz nada. isso acontece quando faço a atualização de estações no FM, mas é aleatório, porem depois de fazer vários testes descobri que se resetar configurações de fabrica e tentar fazer a busca automática ele trava quase sempre fazendo este procedimento.

Agora o meu drama: este aparelho foi para a autorizada, que após quase 60 dias devolveu dizendo ter resolvido o problema, mas na hora de instalar apresentou da mesma forma, o gerente então solicitou um novo, que veio com uma NF com valor superior há R$ 4000,00, (não é o MY LINK), após quase 15 dias, veio o "novo" em uma caixa sem proteções, aberta, com plastico bolha todo rasgado e com marcas de ter sido tirado de outro carro!, mesmo assim insistiram em instalar, no 1º momento ele pediu para ativar, depois deu msgm de TRAVADO, e não foi trocado, a fabrica GM, não entra em contato para dar nenhuma satisfação e já cobrei isso de varias formas, Reclame aqui, telefone, face, e pela concessionária.

Um tremendo desrespeito com o consumidor.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
08/12/2016, 13:19
Resposta: #2
RE: TRAVAMENTO NO APARELHO DE SOM
(08/12/2016 09:45)Claudio Vinicius Galindo Escreveu:  Pessoal.

Estou com um problema no meu som já há +/- 90 dias, obs. original e o carro comprei em fevereiro deste ano, ou seja esta na garantia.

Ele trava tudo, não baixa o volume, não desliga, não faz nada. isso acontece quando faço a atualização de estações no FM, mas é aleatório, porem depois de fazer vários testes descobri que se resetar configurações de fabrica e tentar fazer a busca automática ele trava quase sempre fazendo este procedimento.

Agora o meu drama: este aparelho foi para a autorizada, que após quase 60 dias devolveu dizendo ter resolvido o problema, mas na hora de instalar apresentou da mesma forma, o gerente então solicitou um novo, que veio com uma NF com valor superior há R$ 4000,00, (não é o MY LINK), após quase 15 dias, veio o "novo" em uma caixa sem proteções, aberta, com plastico bolha todo rasgado e com marcas de ter sido tirado de outro carro!, mesmo assim insistiram em instalar, no 1º momento ele pediu para ativar, depois deu msgm de TRAVADO, e não foi trocado, a fabrica GM, não entra em contato para dar nenhuma satisfação e já cobrei isso de varias formas, Reclame aqui, telefone, face, e pela concessionária.

Um tremendo desrespeito com o consumidor.

Esses aparelhos originais da GM são meio ruinzinhos mesmo.
Tenho o MyLink e ele tem algum problema de "curto". Ele se desliga sozinho em algumas situações e depois volta do nada, como se nada tivesse acontecido.

Eu costumo deixar o som ligado, desligando ele "sozinho" quando desligo e saio do carro. Daí quando dou a partida ele já liga sozinho. Se o pisca-alerta está ligado e faço isso, ele dá "curto" e apaga o MyLink (a tela fica preta). Tenho que dar um tempo e depois ligar ele segurando o botão de liga por vários segundos até ele resolver ligar. Daí funciona normal.

Abs

Spin Activ 15/16 auto.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
09/12/2016, 10:15
Resposta: #3
RE: TRAVAMENTO NO APARELHO DE SOM
Daniel, verifica a Bateria, pois ela é muito pequena para este veículo, a minha estava com problemas, fui na concessionária e testaram, no teste deu 100% boa, mas insisti e o problema apareceu na frente do gerente, ai ele pediu para trocar, a bateria estava inchada na parte que fica escondida, portanto, tire ela do lugar e olhe, ok. se seu carro não estiver mais na garantia, coloque uma maior, sugiro no minimo 60A.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
09/12/2016, 17:20
Resposta: #4
RE: TRAVAMENTO NO APARELHO DE SOM
(09/12/2016 10:15)Claudio Vinicius Galindo Escreveu:  Daniel, verifica a Bateria, pois ela é muito pequena para este veículo, a minha estava com problemas, fui na concessionária e testaram, no teste deu 100% boa, mas insisti e o problema apareceu na frente do gerente, ai ele pediu para trocar, a bateria estava inchada na parte que fica escondida, portanto, tire ela do lugar e olhe, ok. se seu carro não estiver mais na garantia, coloque uma maior, sugiro no minimo 60A.

Qual a marca da sua bateria?
A bateria é fraca pro carro mesmo.
Aqui no fórum pessoal comentou que o alternador entrega mais voltagem do que deveria... talvez por isso a bateria não aguente... será?

Meu carro está na garantia. Vou pedir para ver.

Abs

Spin Activ 15/16 auto.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
13/12/2016, 18:43
Resposta: #5
RE: TRAVAMENTO NO APARELHO DE SOM
Oi, minha é original, AC Delco, 40A.
Quanto a sua pergunta, é isso mesmo, em viagens longas ou continuas, o alternador fica carregando e a bateria não aguenta.
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Tópicos Similares
Tópico: Autor Respostas: Visualizações: Última Resposta
  Som de alertas JhonatanFerreira 0 655 12/09/2018 09:36
Última Resposta: JhonatanFerreira
  CONECTOR SOM ORIGINAL Danilo e Michelle 2 2.269 27/04/2018 13:39
Última Resposta: taciano
  Som entra em AUX2 sozinho andersonvlucas 0 768 16/04/2018 11:57
Última Resposta: andersonvlucas
  Ruído no som quando uso bluetooth rbormann 0 898 18/03/2018 01:09
Última Resposta: rbormann
  Melhora significativa no som original. Mario Mizuno 0 1.598 28/04/2016 17:10
Última Resposta: Mario Mizuno
  Melhorando o som da Spin - MyLink Daniel N 0 3.557 10/12/2015 14:59
Última Resposta: Daniel N

Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes